Qtool runs on these versions of OS X:


  • OS X Lion 10.7.x
  • OS X Mountain Lion 10.8.x
  • OS X Mavericks 10.9.x